[pygtk] undefined reference to `WinMain at 16' while compiling pygtk 1.99.16 on mingw (windows)

Gian Mario Tagliaretti gianmt at gnome.org
Thu Feb 26 20:55:17 WST 2009


On Sun, Feb 8, 2009 at 2:49 PM, hh <mweiguo a gmail.com> wrote:
> hi all:
> i want to compile pygtk 1.99.16 on my pc(window xp) as follow:

pygtk 1.99.16 is at least 6 years old, are you sure you want this version?
latest release is 2.14.0

cheers
-- 
Gian Mario Tagliaretti
GNOME Foundation member
gianmt a gnome.org


More information about the pygtk mailing list